простите, я уже задавал этот вопрос здесь, но у меня есть HTC Dream/G1 который я уже использую кучу времени, но хочется его прошить под что то большее чем 1.6, стоит это вообще делать? и если да, то дайте плз линк с таториалом для дурака, на xda искал но ниче не нашел (искал плохо)

Tagged with:
 

One Response to простите, я уже задавал этот вопрос здесь, но у меня есть HTC Dream/G1 который я уже использую кучу времени, но хочется его прошить под что то большее чем 1.

  1. DIna:

    //wiki.cyanogenmod.com/index.php?ti…

Добавить комментарий