Дорогие нокиаводы!
Я надоеллся искать установочный файл skype lite для своей е63. Метод описываемый на сайте этой поделки не канает — их говносайт не опознает мою трынделку и предлагает подождать до лучших времен, когда они якобы сделают поддержку девайса. Может у кого есть отдельно jar илизнаете где взять?
Спасибопожалуйста и кпз:

image

Tagged with:
 

18 Responses to Дорогие нокиаводы!

  1. R:

    а fring или nimbuzz, чем не удовлетворяют?

  2. GOva:

    а они не требуют установленного скайпа?

  3. R:

    нимбуз тоже нет… причем многие говорят, что нимбуз получше в качестве, но пока не протестил еще

  4. Nev:

    Этот самый skype lite по обычным сотовым каналам звонит, что не очень хорошо отражается на балансе. Да и в наших широтах звонки не поддерживается.

  5. GOva:

    а нимбуз с фрингом по вафле могут?

  6. Nev:

    фринг точно может, нимбуз не пробовал

  7. NAndrioid:

    но при этом у фринга качество заметно хуже, чем у родного скайп приложения на компе.

  8. R:

    нормальное качество.

  9. RApple:

    Nimbuzz реальная штука, на моем e51 работает на ура.Через домашний wi–fi звоню и нормально разговариваю.

  10. GOva:

    да, мне он тоже понятнее фринга показался, да и звук через него неплохой, всё ок.
    Всем спасибо за советы!

  11. RGSM:

    хз, фринг на е52 валится, как эпилептик. единственное, что работает, это интегрированный клиент для SIP, подключенный к Gizmo5.

  12. GOva:

    попробуй nimbuzz, мне понравился

  13. RGSM:

    встроенный клиент есть встроенный клиент. Та же самая адресная книга, выбираешь контакт — internet call (вместо просто «call») — и разговариваешь. Качество очень хорошее, задержек почти нет.

  14. GOva:

    а я и не спорю. Но nimbuzz тоже так умеет. Из той же самой адресной книги выбираешь контакт и выбираешь как звонить: через сотовую сеть, через скайп–аут или через любого другого sip оператора.

  15. ZSu:

    Е51. Симба 9.3. Не устанавливается Нимбузз 2.0.3_fp4. С чем может быть связано? Сначала пишет что приложение не совместимо с телефоном, я ему говорю что мне пох, потом он пишет «Установка не возможна. Установите базовый пакет» — может это он про FP4? Интересно, а какой FP у меня? 2 или 3, вроде. Пойду поищу другой дистрибутив

  16. ZSu:

    виноват, каюсь! Тупо на оф–сайте слил версию для своего телефона. Заработало.

Добавить комментарий